<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ru-RU">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ru-RU">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name='yandex-verification' content='6143de58541c5e97' />

	<title>Оригинальная коробочка для подарка в виде фонарика</title>
<meta name="description" content="Сайт с поделками и играми для детей и родителей. Сделайте сами маски, Новогодние подарки и многое другое">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="//agesha.ru/wp-content/themes/agesha2/style.css?1349699791" />
<link rel="stylesheet" href="//agesha.ru/wp-content/uploads/lib/css/prettyPhoto.css" type="text/css" charset="utf-8" />
<link rel="pingback" href="https://agesha.ru/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="//agesha.ru/wp-content/themes/agesha2/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Он-лайн журнал &quot;Агеша&quot; &raquo; Лента" href="https://agesha.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Он-лайн журнал &quot;Агеша&quot; &raquo; Лента комментариев" href="https://agesha.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Он-лайн журнал &quot;Агеша&quot; &raquo; Лента комментариев к &laquo;Оригинальная коробочка для подарка в виде фонарика&raquo;" href="https://agesha.ru/originalnaya-korobochka-dlya-podarka-v-vide-fonarika/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/agesha.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sp-client-css'  href='https://agesha.ru/wp-content/plugins/simply-poll/view/client/simply-poll.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://agesha.ru/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://agesha.ru/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.50' type='text/css' media='all' />
<script type='text/javascript' src='https://agesha.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://agesha.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"https:\/\/agesha.ru\/wp-admin\/admin-ajax.php","nonce":"ae494c64bb","debug":"","permalink":"https:\/\/agesha.ru\/originalnaya-korobochka-dlya-podarka-v-vide-fonarika\/","title":"\u041e\u0440\u0438\u0433\u0438\u043d\u0430\u043b\u044c\u043d\u0430\u044f \u043a\u043e\u0440\u043e\u0431\u043e\u0447\u043a\u0430 \u0434\u043b\u044f \u043f\u043e\u0434\u0430\u0440\u043a\u0430 \u0432 \u0432\u0438\u0434\u0435 \u0444\u043e\u043d\u0430\u0440\u0438\u043a\u0430","thumbnail":"https:\/\/agesha.ru\/wp-content\/uploads\/2013\/12\/lamp_2013.jpg","scripthost":"https:\/\/agesha.ru\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-1861-tab","parentid":"dgd_scrollbox-1861","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"clean_white","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"","boxShadow":"0px","borderColor":"#8f75c4","borderWidth":"1px","borderRadius":""},"transition":{"effect":"none","from":"b","speed":"400"},"closeImageUrl":"","hide_mobile":"1","submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"1","thankyou":"\u0412\u044b \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b\u0438\u0441\u044c. \u0421\u043f\u0430\u0441\u0438\u0431\u043e!","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"50","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"1","hide_mobile":"1","receiver_email":"1","thankyou":"\u0412\u044b \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b\u0438\u0441\u044c. \u0421\u043f\u0430\u0441\u0438\u0431\u043e!","submit_auto_close":"10","hide_submitted":"1","delay_auto_close":"40","theme":"clean_white","widget_enabled":"1","height":"auto","width":"450","jsCss":{"padding":"10","margin":"10","backgroundColor":"","boxShadow":"3px","borderColor":"#8f75c4","borderWidth":"1px","borderRadius":"5px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"tab":"1","social":{"facebook":"button_count","twitter":"regular","google":"medium","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-1861","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-1861-tab"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://agesha.ru/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.2.0'></script>
<link rel='https://api.w.org/' href='https://agesha.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agesha.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agesha.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Новогоднее украшение на основе футбольного мяча ;)' href='https://agesha.ru/novogodnee-ukrashenie-na-osnove-futbolnogo-myacha/' />
<link rel='next' title='Дополнение к фонарику-коробочке' href='https://agesha.ru/dopolnenie-k-fonariku-korobochke/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://agesha.ru/originalnaya-korobochka-dlya-podarka-v-vide-fonarika/" />
<link rel='shortlink' href='https://agesha.ru/?p=1573' />
<link rel="alternate" type="application/json+oembed" href="https://agesha.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagesha.ru%2Foriginalnaya-korobochka-dlya-podarka-v-vide-fonarika%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://agesha.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagesha.ru%2Foriginalnaya-korobochka-dlya-podarka-v-vide-fonarika%2F&#038;format=xml" />

<!-- Added By Wordspew Plugin, modified by Pierre, version 4.51 -->
<link rel="stylesheet" href="https://agesha.ru/wp-content/plugins/pierres-wordspew/css.php?dt=2673822855" type="text/css" />
<script type="text/javascript">
//<![CDATA[
var Old_Sname;
function trim(s) {
return s.replace(/^( | )+/, '').replace(/( | )+$/, '');
}

var show_avatar=1, avatar_position="left", avatar_size=16, isAdmin=false;
var var_XHTML=0, show_smiley=1, shout_user="";
var jal_org_timeout=4000, fade_length=1500, fade_from="666666", fade_to="FFFFFF";

function CheckSpam(theText,theURL) {
theMsg=document.getElementById('chatbarText').value;
theMsg=theMsg.toLowerCase();
count_http=theMsg.split("http").length;
var limit=2;
if((document.getElementById('shoutboxU').value).length>7) {
	if(document.getElementById('shoutboxU').style.display!="none") {
		limit++;
		count_http++;
	}
}
if(count_http>limit) {
	alert("Извините, но вы можете отправить только одну ссылку в каждом сообщении...");
	return false;
}
theText+=' '+theURL;
var spam = [];
TextToScan=theText.toLowerCase();
for (var i = 0; i < spam.length; i++) {
	if(TextToScan.indexOf(spam[i])!=-1) {
		alert("Извините, но вы используете нецензурное слово!\n-> "+spam[i].toUpperCase());
		return false;
		break;
	}
}
return true;
	}
//]]>
</script>
<script type="text/javascript" src="https://agesha.ru/wp-content/plugins/pierres-wordspew/fade.php"></script>
<script type="text/javascript" src="https://agesha.ru/wp-content/plugins/pierres-wordspew/ajax_shout.php?dt=1349699791"></script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26707142-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body class="single single-post postid-1573 single-format-standard singular two-column right-sidebar">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<!-- hgroup>
				<h1 id="site-title"><a href="https://agesha.ru/" title="Он-лайн журнал &quot;Агеша&quot;" rel="home"><img src="//agesha.ru/wp-content/themes/agesha2/images/logo_agesha.png" style="width: 315px; height: 98px; margin: 25px 0px;" /></a></h1>
			</hgroup -->


			<a class="main_image" href="https://agesha.ru/"><img src="//agesha.ru/wp-content/themes/agesha2/images/agesha_header_black_dragon-px.jpg" alt="Он-лайн журнал &quot;Агеша&quot;" height="500" width="3" style="height:500px; width:1px;" /></a>
			
	</header><!-- #branding -->
	<table id="main"><tr><td>
	<div style="margin: 5px auto;width: 468px">
            <iframe id='a019c90c' name='a019c90c' src='//promote.fasqu.ru/www/delivery/afr.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='//promote.fasqu.ru/www/delivery/ck.php?n=ac83427e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='//promote.fasqu.ru/www/delivery/avw.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac83427e' border='0' alt='' /></a></iframe>
	</div>
		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Навигация по записям</h3>
						<span class="nav-previous"><a href="https://agesha.ru/novogodnee-ukrashenie-na-osnove-futbolnogo-myacha/" rel="prev"><span class="meta-nav">&larr;</span> Предыдущая</a></span>
						<span class="nav-next"><a href="https://agesha.ru/dopolnenie-k-fonariku-korobochke/" rel="next">Следующая <span class="meta-nav">&rarr;</span></a></span>
					</nav><!-- #nav-single -->

					
<article id="post-1573" class="post-1573 post type-post status-publish format-standard has-post-thumbnail hentry category-podelki tag-yolochka tag-iz-bumagi tag-korobochki tag-novogodnee-ukrashenie tag-novyj-god tag-trafaret tag-fonarik">
	<header class="entry-header">
		<h1 class="entry-title">Оригинальная коробочка для подарка в виде фонарика</h1>

				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="https://agesha.ru/originalnaya-korobochka-dlya-podarka-v-vide-fonarika/" title="9:08 дп" rel="bookmark"><time class="entry-date" datetime="2013-12-17T09:08:36+00:00" pubdate>17.12.2013</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://agesha.ru/author/goldhair/" title="Посмотреть все записи автора Агеша" rel="author">Агеша</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a href="https://agesha.ru/wp-content/uploads/2013/12/lamp_2013.jpg"><img src="https://agesha.ru/wp-content/uploads/2013/12/lamp_2013-300x200.jpg" alt="коробочка-фонарик" width="300" height="200" class="alignleft size-medium wp-image-1621" srcset="https://agesha.ru/wp-content/uploads/2013/12/lamp_2013-300x200.jpg 300w, https://agesha.ru/wp-content/uploads/2013/12/lamp_2013-100x66.jpg 100w, https://agesha.ru/wp-content/uploads/2013/12/lamp_2013-1024x682.jpg 1024w, https://agesha.ru/wp-content/uploads/2013/12/lamp_2013-450x300.jpg 450w, https://agesha.ru/wp-content/uploads/2013/12/lamp_2013.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a> Продолжая тему <a href="https://agesha.ru/korobochki-dlya-novogodnego-podarka-chast-3/" target="_blank">коробочек для подарков</a>, хочу предложить Вам в этом году вот такой замечательный фонарик. Зафиксировав крышку на стенке коробочки-фонарика капелькой клея, эту поделку можно использовать просто как новогоднее украшение.<br />
Вы можете сделать этот фонарик из цветного картона или из белого, раскрасив его после сборки. Пару-тройку дополнительных вариантов <em>детали 1</em> (<a href="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_01.png" target="_blank">см. схему</a>) я выложу  <a href="https://agesha.ru/?p=1627" target="_blank">чуть позже</a>.<br />
Выстригать детали необходимо по сплошной черной линии. Пунктиры &#8212; для сгиба.<br />
Точечные линии просто ограничивают места склейки, сгибать по ним детали не нужно. Пунктирные линии можно немного продавить кончиками ножниц (используя, где это необходимо, линейку) &#8212; для лучшего сгибания бумаги или картона.<span id="more-1573"></span></p>
<p><a href="https://agesha.ru/wp-content/uploads/2013/12/lamp_shema.zip">Схема сборки одним файлом (4 листа А4)</a><br />
<a href="https://agesha.ru/wp-content/uploads/2013/12/lamp_black_white.zip">Черно-белый трафарет одним файлом (3 листа А4)</a><br />
<a href="https://agesha.ru/wp-content/uploads/2013/12/lamp_black_yellow.zip">Черно-жёлтый трафарет одним файлом (3 листа А4)</a></p>
<div id="attachment_1615" style="width: 310px" class="wp-caption alignleft"><a href="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_01.png"><img src="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_01-300x208.png" alt="Коробочка-фонарик. Схема сборки. Лист 1." width="300" height="208" class="size-medium wp-image-1615" srcset="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_01-300x208.png 300w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_01-100x69.png 100w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_01-1024x713.png 1024w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_01-430x300.png 430w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Коробочка-фонарик. Схема сборки. Лист 1.</p></div>
<div id="attachment_1616" style="width: 310px" class="wp-caption alignleft"><a href="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_02.png"><img src="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_02-300x208.png" alt="Коробочка-фонарик. Схема сборки. Лист 2." width="300" height="208" class="size-medium wp-image-1616" srcset="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_02-300x208.png 300w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_02-100x69.png 100w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_02-1024x713.png 1024w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_02-430x300.png 430w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Коробочка-фонарик. Схема сборки. Лист 2.</p></div>
<div id="attachment_1617" style="width: 310px" class="wp-caption alignleft"><a href="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_03.png"><img src="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_03-300x208.png" alt="Коробочка-фонарик. Схема сборки. Лист 3." width="300" height="208" class="size-medium wp-image-1617" srcset="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_03-300x208.png 300w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_03-100x69.png 100w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_03-1024x713.png 1024w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_03-430x300.png 430w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Коробочка-фонарик. Схема сборки. Лист 3.</p></div>
<div id="attachment_1618" style="width: 310px" class="wp-caption alignleft"><a href="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_04.png"><img src="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_04-300x208.png" alt="Коробочка-фонарик. Схема сборки. Лист 4." width="300" height="208" class="size-medium wp-image-1618" srcset="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_04-300x208.png 300w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_04-100x69.png 100w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_04-1024x713.png 1024w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_shema_04-430x300.png 430w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Коробочка-фонарик. Схема сборки. Лист 4.</p></div>
<div id="attachment_1576" style="width: 310px" class="wp-caption alignleft"><a href="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_01.png"><img src="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_01-300x209.png" alt="Коробочка-фонарик. Черно-белый трафарет." width="300" height="209" class="size-medium wp-image-1576" srcset="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_01-300x209.png 300w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_01-100x69.png 100w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_01-1024x713.png 1024w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_01-430x300.png 430w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Коробочка-фонарик. Черно-белый трафарет.</p></div>
<div id="attachment_1578" style="width: 310px" class="wp-caption alignleft"><a href="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_02.png"><img src="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_02-300x209.png" alt="Коробочка-фонарик. Черно-белый трафарет." width="300" height="209" class="size-medium wp-image-1578" srcset="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_02-300x209.png 300w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_02-100x69.png 100w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_02-1024x713.png 1024w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_02-430x300.png 430w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Коробочка-фонарик. Черно-белый трафарет.</p></div>
<div id="attachment_1580" style="width: 310px" class="wp-caption alignleft"><a href="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_03.png"><img src="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_03-300x209.png" alt="Коробочка-фонарик. Черно-белый трафарет." width="300" height="209" class="size-medium wp-image-1580" srcset="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_03-300x209.png 300w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_03-100x69.png 100w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_03-1024x713.png 1024w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_03-430x300.png 430w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Коробочка-фонарик. Черно-белый трафарет.</p></div>
<div id="attachment_1577" style="width: 310px" class="wp-caption alignleft"><a href="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_01_01.png"><img src="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_01_01-300x209.png" alt="Коробочка-фонарик. Цветовой вариант." width="300" height="209" class="size-medium wp-image-1577" srcset="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_01_01-300x209.png 300w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_01_01-100x69.png 100w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_01_01-1024x713.png 1024w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_01_01-430x300.png 430w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Коробочка-фонарик. Цветовой вариант.</p></div>
<div id="attachment_1579" style="width: 310px" class="wp-caption alignleft"><a href="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_02_01.png"><img src="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_02_01-300x209.png" alt="Коробочка-фонарик. Цветовой вариант." width="300" height="209" class="size-medium wp-image-1579" srcset="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_02_01-300x209.png 300w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_02_01-100x69.png 100w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_02_01-1024x713.png 1024w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_02_01-430x300.png 430w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Коробочка-фонарик. Цветовой вариант.</p></div>
<div id="attachment_1587" style="width: 310px" class="wp-caption alignleft"><a href="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_03_01.png"><img src="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_03_01-300x209.png" alt="Коробочка-фонарик. Цветовой вариант." width="300" height="209" class="size-medium wp-image-1587" srcset="https://agesha.ru/wp-content/uploads/2013/12/lamp_box_03_01-300x209.png 300w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_03_01-100x69.png 100w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_03_01-1024x713.png 1024w, https://agesha.ru/wp-content/uploads/2013/12/lamp_box_03_01-430x300.png 430w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Коробочка-фонарик. Цветовой вариант.</p></div>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
				<h3 style="font-size: 130%; font-weight: bold;">Оцените:</h3> <div id="post-ratings-1573" class="post-ratings"><img id="rating_1573_1" src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 звезда" title="1 звезда" onmouseover="current_rating(1573, 1, '1 звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_1573_2" src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 звезды" title="2 звезды" onmouseover="current_rating(1573, 2, '2 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_1573_3" src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 звезды" title="3 звезды" onmouseover="current_rating(1573, 3, '3 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_1573_4" src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 звезды" title="4 звезды" onmouseover="current_rating(1573, 4, '4 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_1573_5" src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 звезд" title="5 звезд" onmouseover="current_rating(1573, 5, '5 звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>6</strong> votes, average: <strong>5,00</strong> out of 5)<br /><span class="post-ratings-text" id="ratings_1573_text"></span></div>
<div id="post-ratings-1573-loading"  class="post-ratings-loading"><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="post-ratings-image" />&nbsp;Loading ...</div>

				<br />
		<br />
		<div style="width: 45%; padding-left: 20px; margin-bottom: 10px; float: left;">
		    <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="link" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div> 
		</div>

		<div style="width: 45%; padding-left: 20px; margin-bottom: 10px; float: left;">
			<a style="font-size: 120%;" href="https://agesha.ru/oformit-podpisku-na-zhurnal/"><img src="https://agesha.ru/wp-content/themes/agesha2/images/subscribe_32.png" style="float: left; margin-right: 10px;">Подписаться на обновления</a>
		</div>

		<br style="clear: both;" />
		<div>
		<h3 style="font-size: 130%; font-weight: bold;">Вас может заинтересовать:</h3>
		<div style="clear: both"></div><div style="border: 0pt none ; margin: 0pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="https://agesha.ru/kukla-kubyshka-travnica/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 100px; height: 175px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(https://agesha.ru/wp-content/plugins/related-posts-thumbnails/img/default.png) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 100px; height: 100px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Кукла Кубышка-Травница </div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="https://agesha.ru/trafarety-prostoj-novogodnej-girlyandy-iz-bumagi-ili-folgi/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 100px; height: 175px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(https://agesha.ru/wp-content/uploads/2013/11/DSCN4744-100x75.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 100px; height: 100px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Трафареты простой новогодней гирлянды из бумаги или фольги</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="https://agesha.ru/dopolnenie-k-fonariku-korobochke/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 100px; height: 175px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(https://agesha.ru/wp-content/uploads/2013/12/lamp_box_addon_01.JPG-100x69.png) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 100px; height: 100px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Дополнение к фонарику-коробочке</div></div></a></div><div style="clear: both"></div>		</div>
		<br style="clear: both"/>
			</footer><!-- .entry-meta -->
</article><!-- #post-1573 -->
<hr />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- agesha_336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1492774486618114"
     data-ad-slot="5154542822"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr />
						<div id="comments">
	
	
			<h2 id="comments-title">
			<span>Оригинальная коробочка для подарка в виде фонарика</span>: Один комментарий		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-2541">
		<article id="comment-2541" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/5ba35687e1107074029d2d255a07945d?s=68&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ba35687e1107074029d2d255a07945d?s=136&amp;d=mm&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' /><span class="fn">Татьяна</span> <span class="says">говорит</span> <a href="https://agesha.ru/originalnaya-korobochka-dlya-podarka-v-vide-fonarika/#comment-2541"><time pubdate datetime="2016-01-26T09:23:13+00:00">26.01.2016 в 9:23 дп</time></a>:
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>очень понравилось. Спасибо!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://agesha.ru/originalnaya-korobochka-dlya-podarka-v-vide-fonarika/?replytocom=2541#respond' onclick='return addComment.moveForm( "comment-2541", "2541", "respond", "1573" )' aria-label='Комментарий к записи Татьяна'>Ответить <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/originalnaya-korobochka-dlya-podarka-v-vide-fonarika/#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="https://agesha.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='1573' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d9be8a242" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://agesha.ru">Главная</a><br />
<a href="https://agesha.ru/kalendar-raskraska-na-2015-god-a4/">Календарь-раскраска на 2015 год для распечатки на  принтере (А4) </div>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Рубрики</h3>		<ul>
	<li class="cat-item cat-item-41"><a href="https://agesha.ru/category/avatary/" >Аватары</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://agesha.ru/category/applikacii/" >Аппликации</a>
</li>
	<li class="cat-item cat-item-92"><a href="https://agesha.ru/category/bumazhnye-kukly/" >Бумажные куклы</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://agesha.ru/category/igry/" >Игры</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://agesha.ru/category/idei-dlya-detskoj/" >Идеи для детской</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://agesha.ru/category/kalendari/" >Календари</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://agesha.ru/category/kostyumy-dlya-prazdnikov-i-karnavalov/" >Костюмы для праздников и карнавалов</a>
</li>
	<li class="cat-item cat-item-125"><a href="https://agesha.ru/category/myagkie-igrushki/" >Мягкие игрушки</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://agesha.ru/category/oboi-na-rabochij-stol/" >Обои на рабочий стол</a>
</li>
	<li class="cat-item cat-item-121"><a href="https://agesha.ru/category/oboronitelnye-sooruzheniya-ostrogi/" >Оборонительные сооружения: остроги</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://agesha.ru/category/podarki-ot-ageshi/" >Подарки от Агеши</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://agesha.ru/category/podelki/" >Поделки</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://agesha.ru/category/raskraski/" >Раскраски</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://agesha.ru/category/russkie-skazki/" >Русские сказки</a>
</li>
	<li class="cat-item cat-item-89"><a href="https://agesha.ru/category/russkoe-narodnoe-iskusstvo/" >Русское народное искусство</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://agesha.ru/category/skazki-narodov-mira/" >Сказки народов мира</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://agesha.ru/category/uchebnye-posobiya/" >Учебные пособия</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://agesha.ru/category/xudozhniki-detyam/" >Художники &#8212; детям</a>
</li>
		</ul>
</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- agesha_links -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-1492774486618114"
     data-ad-slot="6631276021"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><iframe allowtransparency="true" src="https://money.yandex.ru/embed/donate.xml?uid=410011679991033&amp;default-sum=100&amp;targets=%D0%90%D0%B3%D0%B5%D1%88%D0%B5+%D0%BD%D0%B0+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D0%B4%D0%B0%D1%88%D0%B8%2C+%D0%BB%D0%B0%D1%81%D1%82%D0%B8%D0%BA%2C+%D0%B1%D1%83%D0%BC%D0%B0%D0%B3%D1%83%2C++%D0%BA%D0%B0%D1%80%D1%82%D1%80%D0%B8%D0%B4%D0%B6%D0%B8+%D0%B8+%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9+%D0%BF%D0%BB%D0%B0%D0%BD%D1%88%D0%B5%D1%82+&amp;target-visibility=on&amp;project-name=&amp;project-site=&amp;button-text=05&amp;comment=on&amp;hint=" frameborder="0" height="178" scrolling="no" width="450"></iframe></div>
		</aside><aside id="search-3" class="widget widget_search">	<form method="get" id="searchform" action="https://agesha.ru/">
		<label for="s" class="assistive-text">Поиск</label>
		<input type="text" class="field" name="s" id="s" placeholder="Поиск" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Поиск" />
	</form>
</aside><aside id="pages-4" class="widget widget_pages"><h3 class="widget-title">Подписка</h3>		<ul>
			<li class="page_item page-item-90"><a href="https://agesha.ru/oformit-podpisku-na-zhurnal/">Оформить подписку на журнал</a></li>
		</ul>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget">
<a href="http://www.zaural.info/kogda-loshad-lechit/">Когда лошадь лечит или Будущее иппотерапии в Кургане</a><br>
</div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Метки</h3><div class="tagcloud"><a href='https://agesha.ru/tag/touch-screen/' class='tag-link-31 tag-link-position-1' title='3 записи' style='font-size: 11.387096774194pt;'>touch-screen</a>
<a href='https://agesha.ru/tag/avatary-2/' class='tag-link-42 tag-link-position-2' title='1 запись' style='font-size: 8pt;'>Аватары</a>
<a href='https://agesha.ru/tag/agesha/' class='tag-link-12 tag-link-position-3' title='5 записей' style='font-size: 13.41935483871pt;'>Агеша</a>
<a href='https://agesha.ru/tag/vasnecov/' class='tag-link-26 tag-link-position-4' title='1 запись' style='font-size: 8pt;'>Васнецов</a>
<a href='https://agesha.ru/tag/ded-moroz/' class='tag-link-45 tag-link-position-5' title='1 запись' style='font-size: 8pt;'>Дед Мороз</a>
<a href='https://agesha.ru/tag/milashevskij/' class='tag-link-35 tag-link-position-6' title='1 запись' style='font-size: 8pt;'>Милашевский</a>
<a href='https://agesha.ru/tag/novyj-god/' class='tag-link-14 tag-link-position-7' title='34 записи' style='font-size: 22pt;'>Новый год</a>
<a href='https://agesha.ru/tag/vykrojki-igrushek/' class='tag-link-47 tag-link-position-8' title='3 записи' style='font-size: 11.387096774194pt;'>выкройки игрушек</a>
<a href='https://agesha.ru/tag/grib/' class='tag-link-22 tag-link-position-9' title='1 запись' style='font-size: 8pt;'>гриб</a>
<a href='https://agesha.ru/tag/drakon/' class='tag-link-11 tag-link-position-10' title='13 записей' style='font-size: 17.596774193548pt;'>дракон</a>
<a href='https://agesha.ru/tag/zima/' class='tag-link-44 tag-link-position-11' title='5 записей' style='font-size: 13.41935483871pt;'>зима</a>
<a href='https://agesha.ru/tag/iz-bumagi/' class='tag-link-30 tag-link-position-12' title='32 записи' style='font-size: 21.774193548387pt;'>из бумаги</a>
<a href='https://agesha.ru/tag/iz-loskutkov/' class='tag-link-66 tag-link-position-13' title='4 записи' style='font-size: 12.516129032258pt;'>из лоскутков</a>
<a href='https://agesha.ru/tag/karnavalnyj-kostyum/' class='tag-link-115 tag-link-position-14' title='5 записей' style='font-size: 13.41935483871pt;'>карнавальный костюм</a>
<a href='https://agesha.ru/tag/kitajskaya-skazka/' class='tag-link-40 tag-link-position-15' title='1 запись' style='font-size: 8pt;'>китайская сказка</a>
<a href='https://agesha.ru/tag/koza/' class='tag-link-128 tag-link-position-16' title='3 записи' style='font-size: 11.387096774194pt;'>коза</a>
<a href='https://agesha.ru/tag/kozlyonok/' class='tag-link-129 tag-link-position-17' title='2 записи' style='font-size: 10.032258064516pt;'>козлёнок</a>
<a href='https://agesha.ru/tag/kolokolchik/' class='tag-link-33 tag-link-position-18' title='2 записи' style='font-size: 10.032258064516pt;'>колоколчик</a>
<a href='https://agesha.ru/tag/konyok-gorbunok/' class='tag-link-36 tag-link-position-19' title='2 записи' style='font-size: 10.032258064516pt;'>конёк-горбунок</a>
<a href='https://agesha.ru/tag/korobochki/' class='tag-link-32 tag-link-position-20' title='4 записи' style='font-size: 12.516129032258pt;'>коробочки</a>
<a href='https://agesha.ru/tag/koshka/' class='tag-link-19 tag-link-position-21' title='4 записи' style='font-size: 12.516129032258pt;'>кошка</a>
<a href='https://agesha.ru/tag/kruzhka/' class='tag-link-49 tag-link-position-22' title='2 записи' style='font-size: 10.032258064516pt;'>кружка</a>
<a href='https://agesha.ru/tag/loshadka/' class='tag-link-83 tag-link-position-23' title='12 записей' style='font-size: 17.145161290323pt;'>лошадка</a>
<a href='https://agesha.ru/tag/maska/' class='tag-link-34 tag-link-position-24' title='4 записи' style='font-size: 12.516129032258pt;'>маска</a>
<a href='https://agesha.ru/tag/matematika/' class='tag-link-78 tag-link-position-25' title='2 записи' style='font-size: 10.032258064516pt;'>математика</a>
<a href='https://agesha.ru/tag/mishka/' class='tag-link-64 tag-link-position-26' title='6 записей' style='font-size: 14.209677419355pt;'>мишка</a>
<a href='https://agesha.ru/tag/myach/' class='tag-link-21 tag-link-position-27' title='3 записи' style='font-size: 11.387096774194pt;'>мяч</a>
<a href='https://agesha.ru/tag/novogodnee-ukrashenie/' class='tag-link-110 tag-link-position-28' title='7 записей' style='font-size: 14.774193548387pt;'>новогоднее украшение</a>
<a href='https://agesha.ru/tag/piramidka/' class='tag-link-15 tag-link-position-29' title='1 запись' style='font-size: 8pt;'>пирамидка</a>
<a href='https://agesha.ru/tag/posuda/' class='tag-link-54 tag-link-position-30' title='4 записи' style='font-size: 12.516129032258pt;'>посуда</a>
<a href='https://agesha.ru/tag/poteshki/' class='tag-link-25 tag-link-position-31' title='1 запись' style='font-size: 8pt;'>потешки</a>
<a href='https://agesha.ru/tag/rybka/' class='tag-link-23 tag-link-position-32' title='2 записи' style='font-size: 10.032258064516pt;'>рыбка</a>
<a href='https://agesha.ru/tag/snegovik/' class='tag-link-18 tag-link-position-33' title='6 записей' style='font-size: 14.209677419355pt;'>снеговик</a>
<a href='https://agesha.ru/tag/snegurochka/' class='tag-link-38 tag-link-position-34' title='2 записи' style='font-size: 10.032258064516pt;'>снегурочка</a>
<a href='https://agesha.ru/tag/snezhinka/' class='tag-link-37 tag-link-position-35' title='2 записи' style='font-size: 10.032258064516pt;'>снежинка</a>
<a href='https://agesha.ru/tag/stroitelnaya-igra/' class='tag-link-16 tag-link-position-36' title='1 запись' style='font-size: 8pt;'>строительная игра</a>
<a href='https://agesha.ru/tag/tarelka/' class='tag-link-75 tag-link-position-37' title='2 записи' style='font-size: 10.032258064516pt;'>тарелка</a>
<a href='https://agesha.ru/tag/trafaret/' class='tag-link-107 tag-link-position-38' title='22 записи' style='font-size: 19.967741935484pt;'>трафарет</a>
<a href='https://agesha.ru/tag/flesh/' class='tag-link-13 tag-link-position-39' title='11 записей' style='font-size: 16.806451612903pt;'>флэш</a>
<a href='https://agesha.ru/tag/fonarik/' class='tag-link-112 tag-link-position-40' title='3 записи' style='font-size: 11.387096774194pt;'>фонарик</a>
<a href='https://agesha.ru/tag/cvetok/' class='tag-link-24 tag-link-position-41' title='1 запись' style='font-size: 8pt;'>цветок</a>
<a href='https://agesha.ru/tag/shite/' class='tag-link-48 tag-link-position-42' title='5 записей' style='font-size: 13.41935483871pt;'>шитье</a>
<a href='https://agesha.ru/tag/eskiz/' class='tag-link-60 tag-link-position-43' title='3 записи' style='font-size: 11.387096774194pt;'>эскиз</a>
<a href='https://agesha.ru/tag/yashherica/' class='tag-link-134 tag-link-position-44' title='2 записи' style='font-size: 10.032258064516pt;'>ящерица</a>
<a href='https://agesha.ru/tag/yolochka/' class='tag-link-17 tag-link-position-45' title='6 записей' style='font-size: 14.209677419355pt;'>ёлочка</a></div>
</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- agesha_links -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-1492774486618114"
     data-ad-slot="6631276021"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Архив</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Декабрь 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://agesha.ru/2016/08/">&laquo; Авг</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td id="today">22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Голосование</h3>			<div class="textwidget"><div class="sp-poll" id="poll-6">
	<p class="sp-question">Публикации из какой рубрики вам хотелось бы видеть чаще?</p>
	
	<form method="post" action="https://agesha.ru/wp-content/plugins/simply-poll/lib/submit.php">
	
		<input type="hidden" name="poll" value="6" />
		<input type="hidden" name="backurl" value="http://agesha.ru/originalnaya-korobochka-dlya-podarka-v-vide-fonarika/" />
		
					
			<fieldset>
				<ul class="sp-list">
				
					<li class="sp-item">
						<input type="radio" name="answer" value="1" id="poll-6-1" class="sp-input-radio" />
						<label for="poll-6-1" class="sp-label">
							Игры						</label>
					</li>
					
				
					<li class="sp-item">
						<input type="radio" name="answer" value="2" id="poll-6-2" class="sp-input-radio" />
						<label for="poll-6-2" class="sp-label">
							Раскраски						</label>
					</li>
					
				
					<li class="sp-item">
						<input type="radio" name="answer" value="3" id="poll-6-3" class="sp-input-radio" />
						<label for="poll-6-3" class="sp-label">
							Поделки						</label>
					</li>
					
				
					<li class="sp-item">
						<input type="radio" name="answer" value="4" id="poll-6-4" class="sp-input-radio" />
						<label for="poll-6-4" class="sp-label">
							Художники-детям						</label>
					</li>
					
				
					<li class="sp-item">
						<input type="radio" name="answer" value="5" id="poll-6-5" class="sp-input-radio" />
						<label for="poll-6-5" class="sp-label">
							Сказки						</label>
					</li>
					
				
					<li class="sp-item">
						<input type="radio" name="answer" value="6" id="poll-6-6" class="sp-input-radio" />
						<label for="poll-6-6" class="sp-label">
							Обои на рабочий стол						</label>
					</li>
					
				
					<li class="sp-item">
						<input type="radio" name="answer" value="7" id="poll-6-7" class="sp-input-radio" />
						<label for="poll-6-7" class="sp-label">
							Комикс						</label>
					</li>
					
								</ul>
			</fieldset>
		
			<p><input type="submit" class="sp-btn" value="Vote" /></p>
			
				
	</form>
</div></div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Юлия</span> к записи <a href="https://agesha.ru/maska-loshad/#comment-2771">Маска &#171;Лошадь&#187;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Pinterest' rel='external nofollow' class='url'>Валентина ноах</a></span> к записи <a href="https://agesha.ru/myagkaya-igrushka-akula/#comment-2767">Мягкая игрушка &#171;Акула&#187;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.veselo.info/boltali-dve-soroki-russkie-narodnyie-skazki-pesenki-poteshki-s-illyustratsiyami-vasnetsova/' rel='external nofollow' class='url'>Болтали две сороки: русские народные сказки, песенки, потешки с иллюстрациями Васнецова | Там на неведомых дорожках</a></span> к записи <a href="https://agesha.ru/risunki-k-russkim-narodnym-poteshkam-yuriya-alekseevicha-vasnecova/#comment-2729">Рисунки Юрия Алексеевича Васнецова к русским народным потешкам</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.veselo.info' rel='external nofollow' class='url'>Veselo</a></span> к записи <a href="https://agesha.ru/labirint-dlya-samyx-malenkix-2/#comment-2725">Лабиринт для самых маленьких-2</a></li><li class="recentcomments"><span class="comment-author-link">Татьяна</span> к записи <a href="https://agesha.ru/originalnaya-korobochka-dlya-podarka-v-vide-fonarika/#comment-2541">Оригинальная коробочка для подарка в виде фонарика</a></li></ul></aside><aside id="ratings-widget-3" class="widget widget_ratings-widget"><h3 class="widget-title">Ratings</h3><ul>
<li><a href="https://agesha.ru/maska-loshad/" title="Маска &laquo;Лошадь&raquo;">Маска &laquo;Лошадь&raquo;</a> <img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="12 votes, average: 5,00 out of 5" title="12 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="12 votes, average: 5,00 out of 5" title="12 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="12 votes, average: 5,00 out of 5" title="12 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="12 votes, average: 5,00 out of 5" title="12 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="12 votes, average: 5,00 out of 5" title="12 votes, average: 5,00 out of 5" class="post-ratings-image" /> (5,00 out of 5)</li>
<li><a href="https://agesha.ru/shlem-vityazya-dlya-malenkix-zashhitnikov-k-23-fevralya/" title="Шлем витязя для маленьких защитников Отечества к 23 февраля">Шлем витязя для маленьких защитников Отечества к 23 февраля</a> <img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 votes, average: 5,00 out of 5" title="8 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 votes, average: 5,00 out of 5" title="8 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 votes, average: 5,00 out of 5" title="8 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 votes, average: 5,00 out of 5" title="8 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 votes, average: 5,00 out of 5" title="8 votes, average: 5,00 out of 5" class="post-ratings-image" /> (5,00 out of 5)</li>
<li><a href="https://agesha.ru/originalnaya-korobochka-dlya-podarka-v-vide-fonarika/" title="Оригинальная коробочка для подарка в виде фонарика">Оригинальная коробочка для подарка в виде фонарика</a> <img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 votes, average: 5,00 out of 5" title="6 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 votes, average: 5,00 out of 5" title="6 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 votes, average: 5,00 out of 5" title="6 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 votes, average: 5,00 out of 5" title="6 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 votes, average: 5,00 out of 5" title="6 votes, average: 5,00 out of 5" class="post-ratings-image" /> (5,00 out of 5)</li>
<li><a href="https://agesha.ru/vykrojka-piratskoj-treugolki-iz-bumagi/" title="Выкройка пиратской треуголки из бумаги">Выкройка пиратской треуголки из бумаги</a> <img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 votes, average: 5,00 out of 5" title="5 votes, average: 5,00 out of 5" class="post-ratings-image" /> (5,00 out of 5)</li>
<li><a href="https://agesha.ru/korobochki-dlya-novogodnego-podarka-chast-3/" title="Коробочки для новогоднего подарка. Часть 3">Коробочки для новогоднего подарка. Часть 3</a> <img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 votes, average: 5,00 out of 5" title="4 votes, average: 5,00 out of 5" class="post-ratings-image" /> (5,00 out of 5)</li>
<li><a href="https://agesha.ru/flesh-raskraska-drakon-i-agesha/" title="Флэш-раскраска &laquo;Дракон и Агеша&raquo;">Флэш-раскраска &laquo;Дракон и Агеша&raquo;</a> <img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /> (5,00 out of 5)</li>
<li><a href="https://agesha.ru/kukla-kubyshka-travnica/" title="Кукла Кубышка-Травница">Кукла Кубышка-Травница</a> <img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /> (5,00 out of 5)</li>
<li><a href="https://agesha.ru/raskraska-dlya-raspechatki-moj-myach/" title="Раскраска для распечатки &laquo;Мой мяч&raquo;">Раскраска для распечатки &laquo;Мой мяч&raquo;</a> <img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /> (5,00 out of 5)</li>
<li><a href="https://agesha.ru/kalendar-na-2014-god-karmannyj-i-domikom-dlya-raspechatki-na-printere/" title="Календарь на 2014 год (карманный и домиком) для распечатки на принтере">Календарь на 2014 год (карманный и домиком) для распечатки на принтере</a> <img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 votes, average: 5,00 out of 5" title="3 votes, average: 5,00 out of 5" class="post-ratings-image" /> (5,00 out of 5)</li>
<li><a href="https://agesha.ru/on-lajn-igra-naryadi-yolochku/" title="Он-лайн игра &laquo;Наряди ёлочку&raquo;">Он-лайн игра &laquo;Наряди ёлочку&raquo;</a> <img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="https://agesha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image" /> (5,00 out of 5)</li>
</ul>
</aside>		</div><!-- #secondary .widget-area -->

	</td></tr></table><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
<div id="supplementary" class="one">
		<div id="first" class="widget-area" role="complementary">
		<aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Страницы</h3>		<ul>
			<li class="page_item page-item-90"><a href="https://agesha.ru/oformit-podpisku-na-zhurnal/">Оформить подписку на журнал</a></li>
		</ul>
		</aside>	</div><!-- #first .widget-area -->
	
	
	</div><!-- #supplementary -->
			<div id="site-generator">
				&copy; 2011 <a href="https://agesha.ru">Агеша</a>. Все права защищены<br /> 
				<small><strong>Внимание!</strong> при использовании любых материалов с этого сайта, обязательна активная ссылка на https://agesha.ru</small><br />
				    				<a href="http://wordpress.org/" title="Современная персональная платформа для публикаций" rel="generator">Сайт работает на WordPress</a>
    
<br />
<!--www.liveinternet.ru--><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: "+
" ' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><!--/www.liveinternet.ru-->
<!-- Business Key Code --> <a target="_blank" href="//www.business-key.com/top/"><img alt="Business Key Top Sites" src="//www.business-key.com/top/1907.gif" width="88" height="31" border="0" /></a> <!-- /Business Key Code -->
<!--Openstat-->
<span id="openstat2220261"></span>
<script type="text/javascript">
var openstat = { counter: 2220261, image: 5084, color: "004a97", next: openstat, track_links: "all" };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=10967380&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/10967380/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:10967380,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10967380 = new Ya.Metrika({ id:10967380, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/10967380" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://agesha.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spAjax = {"url":"https:\/\/agesha.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agesha.ru/wp-content/plugins/simply-poll/script/simplypoll.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://agesha.ru/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/agesha.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/agesha.ru\/wp-content\/plugins\/wp-postratings\/wp-postratings.php","text_wait":"Please rate only 1 post at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='https://agesha.ru/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.50'></script>
<script type='text/javascript' src='https://agesha.ru/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box =====   -->

<div class="dgd_stb_box clean_white" id="dgd_scrollbox-1861"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h5>Подписка на обновления agesha.ru</h5>
<ul>
<li>Новые записи</li>
<li>Примеры поделок</li>
<li>Эксклюзиыная информация для подпсисчиков</li>
</ul>
<p>Введите Ваш E-mail, что-бы не пропустить важное,</p>
<form class="stbContactForm" action="#" method="post"><input id="email" name="email" required="required" type="email" value="" /><input class="stb-submit" type="submit" value="Подписаться" /></form>
<p class="stbMsgArea">
</div>

<div class="dgd_stb_box clean_white" id="dgd_scrollbox-1861-tab">Subscribe!</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box =====   -->

	<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
	<script type="text/javascript" src="//agesha.ru/wp-content/uploads/lib/js/jquery-1.4.4.min.js"></script>
	<script type="text/javascript" src="//agesha.ru/wp-content/uploads/lib/js/jquery.prettyPhoto.js"></script>
	<!-- script type="text/javascript" src="/snow/jquery.js"></script -->

	<script type="text/javascript">

 		$(document).ready(function(){
    			$("a[rel^='prettyPhoto']").prettyPhoto({social_tools: ''});
  		});

	</script>


	<!--[if IE 6]>
		<script type="text/javascript" src="/snow/pngfix.js"></script>
		<script type="text/javascript">
			DD_belatedPNG.fix('.png');
		</script>
	<![endif]-->



</body>
</html>